04.10.2014 – Neue VMware KnowledgeBase Artikel veröffentlicht

//04.10.2014 – Neue VMware KnowledgeBase Artikel veröffentlicht

04.10.2014 – Neue VMware KnowledgeBase Artikel veröffentlicht

VMware KB as a Service

Es wurden 11 Knowledgebase Artikel zwischen dem 03.Oct.2014 und 04.Oct.2014 veröffentlicht.

Liste der veröffentlichten Knowledgebase Artikel von VMware:

Am 03.Oct.2014 vom Typ:
Titel: Apply the security patch BDE-2.0.0-Patch1–bash.tar to protect against the Bash Shellshock security vulnerability

Am 03.Oct.2014 vom Typ:
Titel: vCloud Networking and Security 5.1.4.3 patch release to address Shellshock vulnerability

Am 03.Oct.2014 vom Typ: How to
Titel: Virtual machine performance degrades while a vMotion is being performed

Am 03.Oct.2014 vom Typ: Troubleshooting
Titel: Performance and Storage Views tabs on vCenter Server do not display data when the vCenter Server Database Connectivity port number is changed

Am 03.Oct.2014 vom Typ: Troubleshooting
Titel: Software iSCSI logins fail to complete in time causing datastore unavailability on EqualLogic arrays

Am 03.Oct.2014 vom Typ: Best Practices
Titel: Considerations when upgrading VMware Horizon View

Am 03.Oct.2014 vom Typ:
Titel: vCloud Networking and Security 5.5.3.1 patch release to address Shellshock vulnerability

Am 03.Oct.2014 vom Typ: Best Practices
Titel: VMware Horizon View storage information center

Am 03.Oct.2014 vom Typ: How to
Titel: Upgrading to VMware vCloud Automation Center (vCAC) 6.1 from vCAC 6.0.1/ 6.0.1.x when using a load balanced or high availability environment

Am 03.Oct.2014 vom Typ: Troubleshooting
Titel: Upgrading VMware vCloud Automation Center (vCAC) DEM worker or Orchestrator fails with the error: cannot be upgraded because it points to a Management Model Web host which cannot be validated.

Am 03.Oct.2014 vom Typ: Informational
Titel: The VMware vCenter Operations Manager vSphere user interface is automatically redirected to the custom user interface

Ausführliche Auflistung:

Titel: Apply the security patch BDE-2.0.0-Patch1–bash.tar to protect against the Bash Shellshock security vulnerability

Knowledgebase Nr: 2091050

Kategorie:

Erstellungsdatum: 03.Oct.2014

Änderungsdatum: 03.Oct.2014

Für Produkte: VMware vSphere Big Data Extensions,GSS_Cloud Automation

Link zum Artikel: 2091050

Beschreibung:
Apply the security patch BDE-2.0.0-Patch1-bash.tar to the Big Data Extensions management server and the virtual machines in the clusters created by Big Data Extensions. Log in to the Serengeti server as user serengeti.

Download the BDE-2.0.0-Patch1-bash.tar file and move it to the /tmp directory.
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: vCloud Networking and Security 5.1.4.3 patch release to address Shellshock vulnerability

Knowledgebase Nr: 2091217

Kategorie:

Erstellungsdatum: 03.Oct.2014

Änderungsdatum: 03.Oct.2014

Für Produkte: VMware vShield 5.1.x,GSS_PeerReview

Link zum Artikel: 2091217

Beschreibung:
vCloud Networking and Security patch binaries resolve the Bash shell vulnerability.

For update instructions, see
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: Virtual machine performance degrades while a vMotion is being performed

Knowledgebase Nr: 2007595

Kategorie: How to

Erstellungsdatum: 03.Oct.2014

Änderungsdatum: 03.Oct.2014

Für Produkte: VMware ESXi,VMware ESXi 5.0.x,VMware ESXi 5.1.x,VMware ESXi 5.5.x,GSS_System Operations

Link zum Artikel: 2007595

Beschreibung:
Cannot perform vMotion to migrate a virtual machine from ESXi 5.x host to another

Performing vMotion to migrate a virtual machine from ESXi 5.x host to another, the performance of the virtual machine degrades

The virtual machine is very active and consumes a large amount of memory, database, or
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: Performance and Storage Views tabs on vCenter Server do not display data when the vCenter Server Database Connectivity port number is changed

Knowledgebase Nr: 2020626

Kategorie: Troubleshooting

Erstellungsdatum: 03.Oct.2014

Änderungsdatum: 03.Oct.2014

Für Produkte: VMware ESXi,VMware vCenter Server,VMware ESXi 5.0.x,VMware vCenter Server 5.0.x,GSS_System Operations

Link zum Artikel: 2020626

Beschreibung:
After changing the TCP port for the vCenter Server database connectivity via the SQL Server Configuration Manager, the Performance and Storage Views tabs in vCenter Server
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: Software iSCSI logins fail to complete in time causing datastore unavailability on EqualLogic arrays

Knowledgebase Nr: 2007829

Kategorie: Troubleshooting

Erstellungsdatum: 03.Oct.2014

Änderungsdatum: 03.Oct.2014

Für Produkte: VMware ESX,VMware ESXi,VMware ESX 4.1.x,VMware ESXi 4.1.x Embedded,VMware ESXi 4.1.x Installable,VMware ESXi 5.0.x,GSS_Infrastructure

Link zum Artikel: 2007829

Beschreibung:
Software iSCSI based EqualLogic array cannot failover.

The EqualLogic array event log reports failed logins due to an initiator disconnect during the iSCSI login.
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: Considerations when upgrading VMware Horizon View

Knowledgebase Nr: 2091070

Kategorie: Best Practices

Erstellungsdatum: 03.Oct.2014

Änderungsdatum: 03.Oct.2014

Für Produkte: VMware View,VMware Horizon View 5.0.x,VMware Horizon View 5.1.x,VMware Horizon View 5.2.x,VMware Horizon View 5.3.x,VMware View 6.0.x,GSS_EUC

Link zum Artikel: 2091070

Beschreibung:
When planning to upgrade a VMware Horizon View environment, review these items:Consult the Interoperability Matrix to determine if all of your VMware products are compatible with the upgraded version of Horizon View. You may need to plan additional product upgrades to meet the requirements.To use th
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: vCloud Networking and Security 5.5.3.1 patch release to address Shellshock vulnerability

Knowledgebase Nr: 2091218

Kategorie:

Erstellungsdatum: 03.Oct.2014

Änderungsdatum: 03.Oct.2014

Für Produkte: VMware vShield App 5.5.x, VMware vShield App with Data Security 5.5.x,VMware vShield Edge 5.5.x,VMware vShield Endpoint 5.5.x,GSS_PeerReview

Link zum Artikel: 2091218

Beschreibung:
vCloud Networking and Security patch binaries resolve the Bash shell vulnerability.

For update instructions, see the vShield Installation and Upgrade Guide. To request a new product feature or to provide feedback on a VMware product, please visit the Request a Product Feature page.
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: VMware Horizon View storage information center

Knowledgebase Nr: 2091174

Kategorie: Best Practices

Erstellungsdatum: 03.Oct.2014

Änderungsdatum: 03.Oct.2014

Für Produkte: VMware View,VMware Horizon View 5.0.x,VMware Horizon View 5.1.x,VMware Horizon View 5.2.x,VMware Horizon View 5.3.x,VMware View 6.0.x,VMware View Manager 3.x,VMware View Manager 4.0.x,VMware View Manager 4.5.x,VMware View Manager 4.6.x,GSS_EUC

Link zum Artikel: 2091174

Beschreibung:

Storage Planning

Knowledgebase Article Applicable Products

Storage Considerations for VMware View
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: Upgrading to VMware vCloud Automation Center (vCAC) 6.1 from vCAC 6.0.1/ 6.0.1.x when using a load balanced or high availability environment

Knowledgebase Nr: 2090391

Kategorie: How to

Erstellungsdatum: 03.Oct.2014

Änderungsdatum: 03.Oct.2014

Für Produkte: VMware vCloud Automation Center,VMware vCloud Automation Center for Desktop 6.1.x,VMware vCloud Automation Center for Server 6.1.x,GSS_PeerReview

Link zum Artikel: 2090391

Beschreibung:
To upgrade vCAC in a load balanced or HA environment, perform these steps:

Upgrade the vCAC Appliances

Snapshot or backup all vCAC servers and databases. This helps you
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: Upgrading VMware vCloud Automation Center (vCAC) DEM worker or Orchestrator fails with the error: cannot be upgraded because it points to a Management Model Web host which cannot be validated.

Knowledgebase Nr: 2091053

Kategorie: Troubleshooting

Erstellungsdatum: 03.Oct.2014

Änderungsdatum: 03.Oct.2014

Für Produkte: VMware vCloud Automation Center,VMware vCloud Automation Center for Desktop 6.1.x,VMware vCloud Automation Center for Server 6.1.x,GSS_PeerReview

Link zum Artikel: 2091053

Beschreibung:
When attempting to upgrade vCloud Automation Center DEM worker or Orchestrator, you experience these symptoms:

Cannot upgrade vCloud Automation Center DEM worker or Orchestrator.

Upgrading vCloud Automation Center DEM worker fails with a pop up message.
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: The VMware vCenter Operations Manager vSphere user interface is automatically redirected to the custom user interface

Knowledgebase Nr: 2077541

Kategorie: Informational

Erstellungsdatum: 03.Oct.2014

Änderungsdatum: 03.Oct.2014

Für Produkte: VMware vCenter Operations Manager (vApp),VMware vCenter Operations Manager (vApp) 5.7.x,VMware vCenter Operations Manager (vApp) 5.8.x,VMware vCenter Operations Manager (vApp) 5.x,GSS_Cloud Operations

Link zum Artikel: 2077541

Beschreibung:
When using an EMC Storage Analytics license with vCenter Operations Manager, you experience these symptoms:

When attempting to access the VMware vCenter Operations Manager vSphere user interface https://UI VM IP, the session is automatically redirected to the custom user interface https://UI VM
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Zurück nach oben

2014-10-04T07:52:19+00:00Oktober 4th, 2014|Knowledgebase|
Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung. Sie können die Erfassung Ihrer Daten durch Google Analytics verhindern, indem Sie auf folgenden Link klicken. Es wird ein Opt-Out-Cookie gesetzt, der die Erfassung Ihrer Daten bei zukünftigen Besuchen dieser Website verhindert. Weitere Einstellungen Ok

Google Analytics deaktivieren

Verbiete Google Analytics, mich zu verfolgen