Vom 12.08.2017 bis zum 13.08.2017 wurden 1 Knowledgebase Artikel veröffentlicht.

Liste der veröffentlichten Knowledgebase Artikel von VMware:

Am 12.08.2017 vom Typ: Informational
Titel: NSX 6.3.3 does not support ESXi versions earlier than 6.0 Update 2 or 5.5 GA

Ausführliche Auflistung:

Titel: NSX 6.3.3 does not support ESXi versions earlier than 6.0 Update 2 or 5.5 GA

Knowledgebase Nr: 2151267

Kategorie: Informational

Aktualisiert: 12.08.2017

Für Produkte: VMware ESXi 5.5.x, VMware ESXi 6.0.x, VMware ESXi 6.5.x, VMware NSX for vSphere 6.3.x

Link zum Artikel: 2151267

Beschreibung:
The minimum supported ESXi 5.5 and 6.0 versions has changed between NSX-v 6.3.3 and earlier versions of NSX.
… Für weitere Details den Link zum Artikel anklicken

Zurück nach oben