18.04.2015 – #Mightycare News: Neue #VMware #KnowledgeBase Artikel veröffentlicht

//18.04.2015 – #Mightycare News: Neue #VMware #KnowledgeBase Artikel veröffentlicht

18.04.2015 – #Mightycare News: Neue #VMware #KnowledgeBase Artikel veröffentlicht

Mightycare VMware KB as a Service

Es wurden 5 Knowledgebase Artikel zwischen dem 17.Apr.2015 und 18.Apr.2015 veröffentlicht.

Liste der veröffentlichten Knowledgebase Artikel von VMware:

Am 17.Apr.2015 vom Typ: Informational
Titel: vSphere 5.1 compatibility with VMware View

Am 17.Apr.2015 vom Typ: Troubleshooting
Titel: Hardware Status tab reports a warning for HP SmartArray Controllers on ESXi 5.x

Am 17.Apr.2015 vom Typ:
Titel: Upgrade for Usage Meter 3.3.3

Am 17.Apr.2015 vom Typ: Informational
Titel: ESXi lockdown mode support with VMware NSX for vSphere

Am 17.Apr.2015 vom Typ: Informational
Titel: Cannot expand an existing cluster when legacy management packs are installed

Ausführliche Auflistung:

Titel: vSphere 5.1 compatibility with VMware View

Knowledgebase Nr: 2035268

Kategorie: Informational

Erstellungsdatum: 17.Apr.2015

Änderungsdatum: 17.Apr.2015

Für Produkte: VMware ESXi,VMware View,VMware vCenter Server,VMware ESXi 5.1.x,VMware Horizon View 5.1.x,VMware Horizon View 5.2.x,VMware vCenter Server 5.1.x,GSS_EUC

Link zum Artikel: 2035268

Beschreibung:
VMware vSphere 5.1 supports VMware View 5.1.x.For VMware vSphere 5.1 to support VMware View 5.1.x, you must download either of these files:An updated ESXi 5.1 ISO image.To download the ISO:Navigate to the vSphere Download Center.

Click View Download for the VMware ESXi 5.1.0 Installable for your v
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: Hardware Status tab reports a warning for HP SmartArray Controllers on ESXi 5.x

Knowledgebase Nr: 2046754

Kategorie: Troubleshooting

Erstellungsdatum: 17.Apr.2015

Änderungsdatum: 17.Apr.2015

Für Produkte: VMware ESXi,VMware ESXi 5.0.x,VMware ESXi 5.1.x,GSS_System Operations

Link zum Artikel: 2046754

Beschreibung:
The Hardware Status tab reports a warning alert for an HP Smart Array Controller, you see warning messages similar to:Disk or Disk Bay 1 Cntlr 1 Bay 1: Drive Fault Current state: AssertDisk or Disk Bay 1 Cntlr 1 Bay 1 Current state: DeassertDisk or Disk Bay 1 Cntlr 1 Bay 2: Drive Fault Current state:
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: Upgrade for Usage Meter 3.3.3

Knowledgebase Nr: 2114239

Kategorie:

Erstellungsdatum: 17.Apr.2015

Änderungsdatum: 17.Apr.2015

Für Produkte: VMware vCloud Usage Meter,GSS_vCloud Air

Link zum Artikel: 2114239

Beschreibung:
Usage Meter 3.3.3 resolves the SKIP-TLS vulnerability. Download VMware vCloud Usage Meter 3.3.3 from My VMware.
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: ESXi lockdown mode support with VMware NSX for vSphere

Knowledgebase Nr: 2112867

Kategorie: Informational

Erstellungsdatum: 17.Apr.2015

Änderungsdatum: 17.Apr.2015

Für Produkte: VMware NSX for vSphere,VMware NSX for vSphere 6.1.x,GSS_Networking

Link zum Artikel: 2112867

Beschreibung:
Table 1: Lockdown support with VMware ESXi 5.5.x hosts and NSX for vSphere

Workflow Lockdown Mode Support Install and execute host preparation workflow on an unprepared cluster with hosts in lockdown mode Supported Upgrade of NSX with hosts in lockdown mode Supported** Add host to existing cluster
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: Cannot expand an existing cluster when legacy management packs are installed

Knowledgebase Nr: 2114414

Kategorie: Informational

Erstellungsdatum: 17.Apr.2015

Änderungsdatum: 17.Apr.2015

Für Produkte: VMware vRealize Operations Manager,VMware vRealize Operations Manager 6.0.x,GSS_Cloud Operations

Link zum Artikel: 2114414

Beschreibung:
When attempting to add a new node to an existing vRealize Operations Manager cluster, the operation fails and a generic „null pointer exception“ java error is generated.

One or more management packs designed for vCenter Operations Manager 5.x are installed in the vRealize Operations Manager 6.0.x e
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Zurück nach oben

2015-04-18T07:59:49+00:00April 18th, 2015|Knowledgebase|
Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung. Sie können die Erfassung Ihrer Daten durch Google Analytics verhindern, indem Sie auf folgenden Link klicken. Es wird ein Opt-Out-Cookie gesetzt, der die Erfassung Ihrer Daten bei zukünftigen Besuchen dieser Website verhindert. Weitere Einstellungen Ok

Google Analytics deaktivieren

Verbiete Google Analytics, mich zu verfolgen