24.03.2015 – Mightycare News: Neue VMware KnowledgeBase Artikel veröffentlicht

//24.03.2015 – Mightycare News: Neue VMware KnowledgeBase Artikel veröffentlicht

24.03.2015 – Mightycare News: Neue VMware KnowledgeBase Artikel veröffentlicht

Mightycare VMware KB as a Service

Es wurden 11 Knowledgebase Artikel zwischen dem 23.Mar.2015 und 24.Mar.2015 veröffentlicht.

Liste der veröffentlichten Knowledgebase Artikel von VMware:

Am 23.Mar.2015 vom Typ:
Titel: In a VMware vSphere 6 environment, the ESXi hosts display a false positive warning: Deprecated VMFS volume(s)

Am 23.Mar.2015 vom Typ:
Titel: Implementing CA signed SSL certificates in vSphere 6.0

Am 23.Mar.2015 vom Typ:
Titel: VMware vSphere Data Protection 5.8.x backup fails with the error: Datastore does not have enough free space for snapshot

Am 23.Mar.2015 vom Typ:
Titel: ESXi ISO provided by VMware does not support HP P440ar RAID controllers

Am 23.Mar.2015 vom Typ: Troubleshooting
Titel:

Am 23.Mar.2015 vom Typ: Troubleshooting
Titel: Creating a virtual machine on a VSAN datastore fails with the error: Cannot complete file operation

Am 23.Mar.2015 vom Typ:
Titel: Installing or upgrading vCenter Server 6.0 using an external Platform Service Controller prompts the user to accept the Platform Services Controller Certificate

Am 23.Mar.2015 vom Typ: Troubleshooting
Titel: The vCenter Server Service stops unexpectedly while removing an ESXi/ESX host from the inventory

Am 23.Mar.2015 vom Typ: Informational
Titel: Interoperability considerations for vCloud Director 5.5 with VMware vSphere 6.0 and VMware NSX for vSphere 6.1

Am 23.Mar.2015 vom Typ:
Titel: Installing or Upgrading to vCenter Server 6.0 fails with the error: Incompatible MSSQL version with vCenter Server 6.0

Am 23.Mar.2015 vom Typ:
Titel: Hot-add vCPU is not automatically activated in some SLES 11 guests

Ausführliche Auflistung:

Titel: In a VMware vSphere 6 environment, the ESXi hosts display a false positive warning: Deprecated VMFS volume(s)

Knowledgebase Nr: 2109735

Kategorie:

Erstellungsdatum: 23.Mar.2015

Änderungsdatum: 23.Mar.2015

Für Produkte: VMware ESXi,VMware vCenter Server,VMware ESXi 6.0.x,VMware vCenter Server 6.0.x,GSS_Infrastructure

Link zum Artikel: 2109735

Beschreibung:
In a vSphere 6 environment, the ESXi hosts display a false positive warning:Deprecated VMFS volume(s) found on the host. Please consider upgrading volume(s) to the latest version In the /var/log/hostd.log file, you see entries similar to:VMFS volume [/vmfs/volumes/xxxxxxxx-xxxxxxxx-xxxx-xxxxxxxxxx] o
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: Implementing CA signed SSL certificates in vSphere 6.0

Knowledgebase Nr: 2111219

Kategorie:

Erstellungsdatum: 23.Mar.2015

Änderungsdatum: 23.Mar.2015

Für Produkte: VMware vCenter Server,VMware vCenter Server Appliance,VMware vCenter Server 6.0.x,VMware vCenter Server Appliance 6.0.x,GSS_System Operations

Link zum Artikel: 2111219

Beschreibung:
VMware has greatly reduced the complexity by implementing the VMware Certificate Authority (VMCA) and the VMware Endpoint Certificate Store (VECS). For more information about the VMCA and VECS, see the following articles:

VMCA and VMware Core Identity Services
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: VMware vSphere Data Protection 5.8.x backup fails with the error: Datastore does not have enough free space for snapshot

Knowledgebase Nr: 2110746

Kategorie:

Erstellungsdatum: 23.Mar.2015

Änderungsdatum: 23.Mar.2015

Für Produkte: VMware vSphere Data Protection,VMware vSphere Data Protection 5.8.x,GSS_Infrastructure

Link zum Artikel: 2110746

Beschreibung:
VMware vSphere Data Protection (VDP) backup fails. In the /space/avamarclient/var-proxy-#/*vmimagew.log file in the vSphere Data Protection appliance, you see entries similar to:T
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: ESXi ISO provided by VMware does not support HP P440ar RAID controllers

Knowledgebase Nr: 2110557

Kategorie:

Erstellungsdatum: 23.Mar.2015

Änderungsdatum: 23.Mar.2015

Für Produkte: VMware ESXi 6.0.x,GSS_Infrastructure

Link zum Artikel: 2110557

Beschreibung:
To use HP P440ar controllers with ESXi 6.0, create a custom ISO and install an appropriate driver separately: Create a custom ESXi build using the ESXi-Customizer-v2.7.2 software.ESXi-Customize is not a VMware product. You can download the software from the following web site:http://www.v-front.de/p
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel:

Knowledgebase Nr: 2111547

Kategorie: Troubleshooting

Erstellungsdatum: 23.Mar.2015

Änderungsdatum: 23.Mar.2015

Für Produkte: VMware Horizon 6,VMware Horizon 6 version 6.1.x,GSS_System Operations

Link zum Artikel: 2111547

Beschreibung:

… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: Creating a virtual machine on a VSAN datastore fails with the error: Cannot complete file operation

Knowledgebase Nr: 2105091

Kategorie: Troubleshooting

Erstellungsdatum: 23.Mar.2015

Änderungsdatum: 23.Mar.2015

Für Produkte: VMware ESXi,VMware Virtual SAN,VMware ESXi 5.5.x,VMware Virtual SAN 5.5.x,GSS_Infrastructure

Link zum Artikel: 2105091

Beschreibung:
When running
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: Installing or upgrading vCenter Server 6.0 using an external Platform Service Controller prompts the user to accept the Platform Services Controller Certificate

Knowledgebase Nr: 2111574

Kategorie:

Erstellungsdatum: 23.Mar.2015

Änderungsdatum: 23.Mar.2015

Für Produkte: VMware vCenter Server 6.0.x,VMware vCenter Server Appliance 6.0.x,GSS_System Operations

Link zum Artikel: 2111574

Beschreibung:
During the installation or upgrade of vCenter Server to 6.0 using an external Platform Services Controller the installer prompts to accept the default certificate in the validation pop-up. Even if the external Platform Services Controller has had its Machine SSL Certificate replaced, this validation
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: The vCenter Server Service stops unexpectedly while removing an ESXi/ESX host from the inventory

Knowledgebase Nr: 2109687

Kategorie: Troubleshooting

Erstellungsdatum: 23.Mar.2015

Änderungsdatum: 23.Mar.2015

Für Produkte: VMware vCenter Server 5.5.x,GSS_System Operations

Link zum Artikel: 2109687

Beschreibung:
When trying to remove an ESXi/ESX host from the vCenter Server inventory the VMware Virtual Center Service stops unexpectedly. The
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: Interoperability considerations for vCloud Director 5.5 with VMware vSphere 6.0 and VMware NSX for vSphere 6.1

Knowledgebase Nr: 2108913

Kategorie: Informational

Erstellungsdatum: 23.Mar.2015

Änderungsdatum: 23.Mar.2015

Für Produkte: VMware NSX for vSphere,VMware vCloud Director,VMware NSX for vSphere 6.1.x,VMware vCloud Director 5.5.x,GSS_Cloud Service Providers

Link zum Artikel: 2108913

Beschreibung:
The
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: Installing or Upgrading to vCenter Server 6.0 fails with the error: Incompatible MSSQL version with vCenter Server 6.0

Knowledgebase Nr: 2111541

Kategorie:

Erstellungsdatum: 23.Mar.2015

Änderungsdatum: 23.Mar.2015

Für Produkte: VMware vCenter Server 6.0.x,GSS_System Operations

Link zum Artikel: 2111541

Beschreibung:
When attempting to install or upgrade vCenter Server 5.x to vCenter Server 6.0, you experience the following:The pre-install validation fails with the error:Incompatible MSSQL version with vCenter Server 6.0

In the %temp%msint.log you see similar to:

T| vcsInstUtil-2562624|
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Titel: Hot-add vCPU is not automatically activated in some SLES 11 guests

Knowledgebase Nr: 1015501

Kategorie:

Erstellungsdatum: 23.Mar.2015

Änderungsdatum: 23.Mar.2015

Für Produkte: VMware ESX 4.0.x,VMware ESXi 4.0.x Embedded,VMware ESXi 4.0.x Installable,GSS_System Operations

Link zum Artikel: 1015501

Beschreibung:
A processor added using hot-add must be activated in the Linux guest before it can be used. To automatically activate a processor when using hot-add, create a
… Für weitere Details den Link zum Artikel anklicken

Zurück zum Verzeichnis

Zurück nach oben

2015-03-24T08:56:42+00:00März 24th, 2015|Knowledgebase|
Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung. Sie können die Erfassung Ihrer Daten durch Google Analytics verhindern, indem Sie auf folgenden Link klicken. Es wird ein Opt-Out-Cookie gesetzt, der die Erfassung Ihrer Daten bei zukünftigen Besuchen dieser Website verhindert. Weitere Einstellungen Ok

Google Analytics deaktivieren

Verbiete Google Analytics, mich zu verfolgen